<!DOCTYPE html>
<html lang="de-DE"><head>
    <meta charset="utf-8"/>
<link rel="dns-prefetch preconnect" href="https://u.jimcdn.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://assets.jimstatic.com/" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://image.jimcdn.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://fonts.jimstatic.com" crossorigin="anonymous"/>
<link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" crossorigin="anonymous"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="description" content=""/>
<meta name="robots" content="index, follow, archive"/>
<meta property="st:section" content=""/>
<meta name="twitter:title" content="Assange vor Gericht, 22.10.2019"/>
<meta name="twitter:description" content="https://www.craigmurray.org.uk/archives/2019/10/assange-in-court/ Assange vor Gericht von Craig Murray, 22.10.2019 Ich war zutiefst erschüttert, als ich die gestrigen Ereignisse im Westminster Magistrates Court erlebte. Jede Entscheidung wurde im Hauruckverfahren von einer Richterin durchgeführt, die kaum so tat als würde sie zuhören, über die kaum gehörten Argumente und Einwände des Rechtsteams von Assange hinweg. Bevor ich auf den eklatanten Mangel an einem fairen Prozess komme, war das erste, was ich bemerken muss, Julians Zustand. Ich war sehr schockiert über die Gewichtsabnahme meines Freundes, über die Geschwindigkeit, mit der sein Haar zurückgegangen ist, und über das Auftreten eines vorzeitigen und stark beschleunigten Alterns. Er hat eine ausgeprägte Schlaffheit, die ich noch nie zuvor gesehen habe. Seit seiner Verhaftung hat er über 15 kg Gewicht verloren. Aber seine körperliche Erscheinung war nicht so schockierend wie sein geistiger Verfall. Als er gebeten wurde, seinen Namen und sein Geburtsdatum anzugeben, kämpfte er mehrere Sekunden lang sichtbar, um sich an beides zu erinnern. Ich werde zu gegebener Zeit zum wichtigen Inhalt seiner Erklärung am Ende des Verfahrens kommen, aber seine Schwierigkeit, sie zu machen, war sehr offensichtlich; es war ein echter Kampf für ihn, die Worte zu formulieren und seine Gedanken zu fokussieren. Bis gestern war ich immer etwas skeptisch gegenüber denen gewesen, die behaupteten, dass Julians Behandlung eine Folter sei – sogar gegenüber Nils Melzer, dem UN-Sonderberichterstatter für Folter – und gegenüber denen, die behaupteten, dass er möglicherweise einer schwächenden Drogenbehandlung ausgesetzt sei. Aber nachdem ich bei Prozessen in Usbekistan gegen mehrere Opfer extremer Folter teilgenommen und mit Überlebenden aus Sierra Leone und anderen Ländern zusammengearbeitet habe, kann ich Ihnen sagen, dass ich gestern meine Meinung vollständig geändert habe und Julian genau die Symptome eines Folteropfers zeigte, die ins Licht der Öffentlichkeit gerückt wurden, insbesondere in Bezug auf Orientierungslosigkeit, Verwirrung und den wirklichen Kampf um die Durchsetzung des freien Willens durch den Nebel der beigebrachten Hilflosigkeit. Noch skeptischer war ich gegenüber denen, die behaupteten, so wie es mir ein leitender Mitarbeiter seines Rechtsteams am Sonntagabend gesagt hatte, dass sie besorgt seien, dass Julian nicht bis zum Ende des Auslieferungsprozesses leben könnte. Jetzt ist es so, dass ich es nicht nur glaube, sondern auch von dem Gedanken verfolgt werde. Jeder in diesem Gerichtssaal hat gestern gesehen, dass einer der größten Journalisten und wichtigsten Dissidenten unserer Zeit vom Staat vor unseren Augen zu Tode gefoltert wird. Meinen Freund zu sehen, den redegewandtesten Mann, den schnellsten Denker, den ich je kannte, reduziert auf dieses taumelnde und inkohärente Wrack, das war unerträglich. Doch die Agenten des Staates, insbesondere die gefühllose Richterin Vanessa Baraitser, waren nicht nur vorbereitet, sondern scharf darauf, Teil dieses Blutsports werden. Sie sagte ihm sogar, dass, wenn er nicht in der Lage wäre, ein Verfahren zu verfolgen, seine Anwälte ihm später erklären könnten, was mit ihm geschehen sei. Die Frage, warum ein Mann, der durch die gegen ihn erhobenen Vorwürfe als hochintelligent und kompetent anerkannt wurde, vom Staat auf jemanden reduziert worden ist, der nicht in der Lage war, ein Gerichtsverfahren zu verfolgen, gab ihr keine Millisekunde Anlass zur Sorge. Die Anklage gegen Julian ist sehr konkret; eine Verschwörung mit Chelsea Manning, um die Irak-Kriegsprotokolle, die Afghanistan-Kriegsprotokolle und die Depeschen des Außenministeriums zu veröffentlichen. Die Anschuldigungen haben nichts mit Schweden zu tun, nichts mit Sex und nichts mit den US-Wahlen 2016; eine einfache Klarstellung, die die Mainstream-Medien anscheinend nicht verstehen können. Zweck der gestrigen Anhörung war die Fallbearbeitung, um den Zeitplan für das Auslieferungsverfahren festzulegen. Die Kernpunkte, um die es ging, waren, dass Julians Verteidigung mehr Zeit für die Vorbereitung ihrer Beweise forderte; und dass politische Straftaten ausdrücklich vom Auslieferungsvertrag ausgeschlossen sind. Es sollte daher eine Voruntersuchung stattfinden, um festzustellen, ob der Auslieferungsvertrag überhaupt Anwendung finden kann. Die Gründe, die das Verteidigungsteam von Assange für mehr Zeit zur Vorbereitung anführte, waren sowohl überzeugend als auch überraschend. Sie hatten nur sehr begrenzten Zugang zu ihrem Klienten im Gefängnis und durften ihm bis vor einer Woche keine Dokumente über den Fall übergeben. Er hatte auch nur begrenzten Computerzugang erhalten, und alle seine relevanten Aufzeichnungen und Materialien waren von der US-Regierung in der ecuadorianischen Botschaft beschlagnahmt worden; er hatte keinen Zugang zu seinem eigenen Material zur Vorbereitung seiner Verteidigung. Darüber hinaus argumentierte die Verteidigung, dass sie mit den spanischen Gerichten in einem sehr wichtigen und relevanten Rechtsstreit in Madrid in Kontakt stünden, der wichtige Beweise liefern würde. Es zeigte sich, dass die CIA direkt die Bespitzelung von Julian in der Botschaft durch eine spanische Firma, UC Global, beauftragt hatte, dort für Sicherheit zu sorgen. Dazu gehörte vor allem die Bespitzelung vertraulicher Gespräche zwischen Assange und seinen Anwälten über seine Verteidigung gegen dieses Auslieferungsverfahren, das seit 2010 in den USA in Vorbereitung war. Bei jedem normalen Verfahren würde diese Tatsache an sich ausreichen, um die Einstellung des Auslieferungsverfahrens zu erreichen. Übrigens habe ich am Sonntag erfahren, dass das spanische Material, das vor Gericht vorgelegt wurde und das von der CIA in Auftrag gegeben worden war, insbesondere eine hochauflösende Videoübertragung von Julian und mir beinhaltet, wie wir verschiedene Themen diskutieren. Zu den Beweisen vor dem spanischen Gericht gehörte auch ein CIA-Plan zur Entführung von Assange, was die Einstellung der US-Behörden zur Rechtmäßigkeit in seinem Fall und zur Behandlung, die er in den Vereinigten Staaten erwarten könnte, aufzeigt. Julians Team erklärte, dass das spanische Gerichtsverfahren jetzt im Gange sei und die Beweise dafür äußerst wichtig wären, aber es könnte sein, dass es nicht abgeschlossen sei und somit die Beweise nicht vollständig validiert und rechtzeitig für den aktuellen vorgeschlagenen Zeitplan für die Assange-Auslieferungsanhörungen verfügbar seien. Für die Anklage erklärte James Lewis QC (Anm.d.Ü.: Anwalt der Krone), dass die Regierung sich entschieden gegen jede Verzögerung bei der Vorbereitung der Verteidigung wandte und sich entschieden gegen jede gesonderte Betrachtung der Frage aussprach, ob die Anklage eine politische Straftat sei, die durch den Auslieferungsvertrag ausgeschlossen sei. Baraitser nahm das Stichwort von Lewis auf und erklärte kategorisch, dass der Termin für die Auslieferungsanhörung, der 25. Februar, nicht geändert werden könne. Zuvor war sie offen für Änderungen der Fristen für die Einreichung von Beweismitteln und Antworten vor diesem Zeitpunkt und forderte eine zehnminütige Unterbrechung für die Anklage und Verteidigung, um diese Schritte zu vereinbaren. Was danach geschah, war sehr lehrreich. Fünf Vertreter der US-Regierung waren anwesend (zunächst drei, zwei weitere kamen im Laufe der Anhörung hiunzu), die an Schreibtischen hinter den Anwälten vor Gericht saßen. Die Staatsanwälte gingen sofort in Kontakt mit den US-Vertretern, dann gingen sie mit ihnen vor den Gerichtssaal, um zu entscheiden, wie sie auf die Daten reagieren sollen. Nach der Pause erklärte das Verteidigungsteam, dass es sich nach ihrer fachlichen Einschätzung nicht ausreichend vorbereiten könne, wenn der Verhandlungstermin auf Februar festgelegt werde, aber auf Anweisung von Baraitser, dies zu tun, skizzierten sie dennoch einen vorgeschlagenen Zeitplan für die Beweiserbringung. Als Reaktion darauf eilte Lewis' Junior-Anwalt nach hinten, um die Amerikaner wieder zu konsultieren, während Lewis der Richterin sagte, dass er &quot;Anweisungen von denen da hinten entgegennehme&quot;. Es ist wichtig festzustellen, dass, wie er dies sagte, nicht das Büro des britischen Generalstaatsanwalts, sondern die US-Botschaft konsultiert wurde. Lewis erhielt seine amerikanischen Anweisungen und stimmte zu, dass die Verteidigung zwei Monate Zeit haben könnte, um ihre Beweise vorzubereiten (sie hatten gesagt, sie bräuchten mindestens drei), aber der Termin im Februar kann nicht verschoben werden. Baraitser gab ein Urteil ab, in dem sie allem zustimmte, was Lewis gesagt hatte. Zu diesem Zeitpunkt war unklar, warum wir diese Farce durchstehen mussten. Die US-Regierung diktierte Lewis ihre Anweisungen, der diese an Baraitser weitergab, die sie als ihre rechtliche Entscheidung anordnete. Die Scharade hätte genauso gut gekürzt werden können, und die US-Regierung hätte sich einfach auf die Bank setzen können, um den gesamten Prozess zu kontrollieren. Niemand konnte im Saal sitzen und glauben, dass er sich in einem echten Gerichtsverfahren befand oder dass Baraitser einen Moment lang über die Argumente der Verteidigung nachdachte. Ihr Gesichtsausdruck bei den wenigen Gelegenheiten, in denen sie sich mit der Verteidigung beschäftigte, reichten von Verachtung über Langeweile bis hin zu Sarkasmus. Als sie Lewis ansah, war sie aufmerksam, offen und warmherzig. Die Auslieferung wird offensichtlich nach einem von Washington vorgegebenen Zeitplan beschleunigt. Abgesehen von dem Wunsch, dem spanischen Gericht vorzugreifen, das Beweise für die Tätigkeit der CIA bei der Sabotage der Verteidigung liefert, was macht das Datum Februar für die USA so wichtig? Ich würde mich über jeden Gedanken von euch dazu freuen. Baraitser wies den Antrag der Verteidigung auf eine separate vorherige Anhörung zurück, um zu prüfen, ob der Auslieferungsvertrag überhaupt anwendbar war, ohne sich die Mühe zu machen, einen Grund dafür anzugeben (möglicherweise hatte sie sich nicht richtig eingeprägt, was Lewis ihr aufgetragen hatte, damit einverstanden zu sein). Doch dies ist Artikel 4 des Auslieferungsvertrags zwischen dem Vereinigten Königreich und den USA von 2007 in vollem Umfang:"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:url" content="http://www.theblogcat.de/uebersetzungen/assange-vor-gericht-22-10-2019/"/>
<meta property="og:title" content="Assange vor Gericht, 22.10.2019"/>
<meta property="og:description" content="https://www.craigmurray.org.uk/archives/2019/10/assange-in-court/ Assange vor Gericht von Craig Murray, 22.10.2019 Ich war zutiefst erschüttert, als ich die gestrigen Ereignisse im Westminster Magistrates Court erlebte. Jede Entscheidung wurde im Hauruckverfahren von einer Richterin durchgeführt, die kaum so tat als würde sie zuhören, über die kaum gehörten Argumente und Einwände des Rechtsteams von Assange hinweg. Bevor ich auf den eklatanten Mangel an einem fairen Prozess komme, war das erste, was ich bemerken muss, Julians Zustand. Ich war sehr schockiert über die Gewichtsabnahme meines Freundes, über die Geschwindigkeit, mit der sein Haar zurückgegangen ist, und über das Auftreten eines vorzeitigen und stark beschleunigten Alterns. Er hat eine ausgeprägte Schlaffheit, die ich noch nie zuvor gesehen habe. Seit seiner Verhaftung hat er über 15 kg Gewicht verloren. Aber seine körperliche Erscheinung war nicht so schockierend wie sein geistiger Verfall. Als er gebeten wurde, seinen Namen und sein Geburtsdatum anzugeben, kämpfte er mehrere Sekunden lang sichtbar, um sich an beides zu erinnern. Ich werde zu gegebener Zeit zum wichtigen Inhalt seiner Erklärung am Ende des Verfahrens kommen, aber seine Schwierigkeit, sie zu machen, war sehr offensichtlich; es war ein echter Kampf für ihn, die Worte zu formulieren und seine Gedanken zu fokussieren. Bis gestern war ich immer etwas skeptisch gegenüber denen gewesen, die behaupteten, dass Julians Behandlung eine Folter sei – sogar gegenüber Nils Melzer, dem UN-Sonderberichterstatter für Folter – und gegenüber denen, die behaupteten, dass er möglicherweise einer schwächenden Drogenbehandlung ausgesetzt sei. Aber nachdem ich bei Prozessen in Usbekistan gegen mehrere Opfer extremer Folter teilgenommen und mit Überlebenden aus Sierra Leone und anderen Ländern zusammengearbeitet habe, kann ich Ihnen sagen, dass ich gestern meine Meinung vollständig geändert habe und Julian genau die Symptome eines Folteropfers zeigte, die ins Licht der Öffentlichkeit gerückt wurden, insbesondere in Bezug auf Orientierungslosigkeit, Verwirrung und den wirklichen Kampf um die Durchsetzung des freien Willens durch den Nebel der beigebrachten Hilflosigkeit. Noch skeptischer war ich gegenüber denen, die behaupteten, so wie es mir ein leitender Mitarbeiter seines Rechtsteams am Sonntagabend gesagt hatte, dass sie besorgt seien, dass Julian nicht bis zum Ende des Auslieferungsprozesses leben könnte. Jetzt ist es so, dass ich es nicht nur glaube, sondern auch von dem Gedanken verfolgt werde. Jeder in diesem Gerichtssaal hat gestern gesehen, dass einer der größten Journalisten und wichtigsten Dissidenten unserer Zeit vom Staat vor unseren Augen zu Tode gefoltert wird. Meinen Freund zu sehen, den redegewandtesten Mann, den schnellsten Denker, den ich je kannte, reduziert auf dieses taumelnde und inkohärente Wrack, das war unerträglich. Doch die Agenten des Staates, insbesondere die gefühllose Richterin Vanessa Baraitser, waren nicht nur vorbereitet, sondern scharf darauf, Teil dieses Blutsports werden. Sie sagte ihm sogar, dass, wenn er nicht in der Lage wäre, ein Verfahren zu verfolgen, seine Anwälte ihm später erklären könnten, was mit ihm geschehen sei. Die Frage, warum ein Mann, der durch die gegen ihn erhobenen Vorwürfe als hochintelligent und kompetent anerkannt wurde, vom Staat auf jemanden reduziert worden ist, der nicht in der Lage war, ein Gerichtsverfahren zu verfolgen, gab ihr keine Millisekunde Anlass zur Sorge. Die Anklage gegen Julian ist sehr konkret; eine Verschwörung mit Chelsea Manning, um die Irak-Kriegsprotokolle, die Afghanistan-Kriegsprotokolle und die Depeschen des Außenministeriums zu veröffentlichen. Die Anschuldigungen haben nichts mit Schweden zu tun, nichts mit Sex und nichts mit den US-Wahlen 2016; eine einfache Klarstellung, die die Mainstream-Medien anscheinend nicht verstehen können. Zweck der gestrigen Anhörung war die Fallbearbeitung, um den Zeitplan für das Auslieferungsverfahren festzulegen. Die Kernpunkte, um die es ging, waren, dass Julians Verteidigung mehr Zeit für die Vorbereitung ihrer Beweise forderte; und dass politische Straftaten ausdrücklich vom Auslieferungsvertrag ausgeschlossen sind. Es sollte daher eine Voruntersuchung stattfinden, um festzustellen, ob der Auslieferungsvertrag überhaupt Anwendung finden kann. Die Gründe, die das Verteidigungsteam von Assange für mehr Zeit zur Vorbereitung anführte, waren sowohl überzeugend als auch überraschend. Sie hatten nur sehr begrenzten Zugang zu ihrem Klienten im Gefängnis und durften ihm bis vor einer Woche keine Dokumente über den Fall übergeben. Er hatte auch nur begrenzten Computerzugang erhalten, und alle seine relevanten Aufzeichnungen und Materialien waren von der US-Regierung in der ecuadorianischen Botschaft beschlagnahmt worden; er hatte keinen Zugang zu seinem eigenen Material zur Vorbereitung seiner Verteidigung. Darüber hinaus argumentierte die Verteidigung, dass sie mit den spanischen Gerichten in einem sehr wichtigen und relevanten Rechtsstreit in Madrid in Kontakt stünden, der wichtige Beweise liefern würde. Es zeigte sich, dass die CIA direkt die Bespitzelung von Julian in der Botschaft durch eine spanische Firma, UC Global, beauftragt hatte, dort für Sicherheit zu sorgen. Dazu gehörte vor allem die Bespitzelung vertraulicher Gespräche zwischen Assange und seinen Anwälten über seine Verteidigung gegen dieses Auslieferungsverfahren, das seit 2010 in den USA in Vorbereitung war. Bei jedem normalen Verfahren würde diese Tatsache an sich ausreichen, um die Einstellung des Auslieferungsverfahrens zu erreichen. Übrigens habe ich am Sonntag erfahren, dass das spanische Material, das vor Gericht vorgelegt wurde und das von der CIA in Auftrag gegeben worden war, insbesondere eine hochauflösende Videoübertragung von Julian und mir beinhaltet, wie wir verschiedene Themen diskutieren. Zu den Beweisen vor dem spanischen Gericht gehörte auch ein CIA-Plan zur Entführung von Assange, was die Einstellung der US-Behörden zur Rechtmäßigkeit in seinem Fall und zur Behandlung, die er in den Vereinigten Staaten erwarten könnte, aufzeigt. Julians Team erklärte, dass das spanische Gerichtsverfahren jetzt im Gange sei und die Beweise dafür äußerst wichtig wären, aber es könnte sein, dass es nicht abgeschlossen sei und somit die Beweise nicht vollständig validiert und rechtzeitig für den aktuellen vorgeschlagenen Zeitplan für die Assange-Auslieferungsanhörungen verfügbar seien. Für die Anklage erklärte James Lewis QC (Anm.d.Ü.: Anwalt der Krone), dass die Regierung sich entschieden gegen jede Verzögerung bei der Vorbereitung der Verteidigung wandte und sich entschieden gegen jede gesonderte Betrachtung der Frage aussprach, ob die Anklage eine politische Straftat sei, die durch den Auslieferungsvertrag ausgeschlossen sei. Baraitser nahm das Stichwort von Lewis auf und erklärte kategorisch, dass der Termin für die Auslieferungsanhörung, der 25. Februar, nicht geändert werden könne. Zuvor war sie offen für Änderungen der Fristen für die Einreichung von Beweismitteln und Antworten vor diesem Zeitpunkt und forderte eine zehnminütige Unterbrechung für die Anklage und Verteidigung, um diese Schritte zu vereinbaren. Was danach geschah, war sehr lehrreich. Fünf Vertreter der US-Regierung waren anwesend (zunächst drei, zwei weitere kamen im Laufe der Anhörung hiunzu), die an Schreibtischen hinter den Anwälten vor Gericht saßen. Die Staatsanwälte gingen sofort in Kontakt mit den US-Vertretern, dann gingen sie mit ihnen vor den Gerichtssaal, um zu entscheiden, wie sie auf die Daten reagieren sollen. Nach der Pause erklärte das Verteidigungsteam, dass es sich nach ihrer fachlichen Einschätzung nicht ausreichend vorbereiten könne, wenn der Verhandlungstermin auf Februar festgelegt werde, aber auf Anweisung von Baraitser, dies zu tun, skizzierten sie dennoch einen vorgeschlagenen Zeitplan für die Beweiserbringung. Als Reaktion darauf eilte Lewis' Junior-Anwalt nach hinten, um die Amerikaner wieder zu konsultieren, während Lewis der Richterin sagte, dass er &quot;Anweisungen von denen da hinten entgegennehme&quot;. Es ist wichtig festzustellen, dass, wie er dies sagte, nicht das Büro des britischen Generalstaatsanwalts, sondern die US-Botschaft konsultiert wurde. Lewis erhielt seine amerikanischen Anweisungen und stimmte zu, dass die Verteidigung zwei Monate Zeit haben könnte, um ihre Beweise vorzubereiten (sie hatten gesagt, sie bräuchten mindestens drei), aber der Termin im Februar kann nicht verschoben werden. Baraitser gab ein Urteil ab, in dem sie allem zustimmte, was Lewis gesagt hatte. Zu diesem Zeitpunkt war unklar, warum wir diese Farce durchstehen mussten. Die US-Regierung diktierte Lewis ihre Anweisungen, der diese an Baraitser weitergab, die sie als ihre rechtliche Entscheidung anordnete. Die Scharade hätte genauso gut gekürzt werden können, und die US-Regierung hätte sich einfach auf die Bank setzen können, um den gesamten Prozess zu kontrollieren. Niemand konnte im Saal sitzen und glauben, dass er sich in einem echten Gerichtsverfahren befand oder dass Baraitser einen Moment lang über die Argumente der Verteidigung nachdachte. Ihr Gesichtsausdruck bei den wenigen Gelegenheiten, in denen sie sich mit der Verteidigung beschäftigte, reichten von Verachtung über Langeweile bis hin zu Sarkasmus. Als sie Lewis ansah, war sie aufmerksam, offen und warmherzig. Die Auslieferung wird offensichtlich nach einem von Washington vorgegebenen Zeitplan beschleunigt. Abgesehen von dem Wunsch, dem spanischen Gericht vorzugreifen, das Beweise für die Tätigkeit der CIA bei der Sabotage der Verteidigung liefert, was macht das Datum Februar für die USA so wichtig? Ich würde mich über jeden Gedanken von euch dazu freuen. Baraitser wies den Antrag der Verteidigung auf eine separate vorherige Anhörung zurück, um zu prüfen, ob der Auslieferungsvertrag überhaupt anwendbar war, ohne sich die Mühe zu machen, einen Grund dafür anzugeben (möglicherweise hatte sie sich nicht richtig eingeprägt, was Lewis ihr aufgetragen hatte, damit einverstanden zu sein). Doch dies ist Artikel 4 des Auslieferungsvertrags zwischen dem Vereinigten Königreich und den USA von 2007 in vollem Umfang:"/>
<meta property="og:type" content="website"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="fkollendas Webseite!"/><title>Assange vor Gericht, 22.10.2019 - fkollendas Webseite!</title>
<link rel="icon" type="image/png" href="data:image/png;base64,iVBORw0KGgo="/>
    <link rel="alternate" type="application/rss+xml" title="Blog" href="https://www.theblogcat.de/rss/blog"/>    
<link rel="canonical" href="https://www.theblogcat.de/uebersetzungen/assange-vor-gericht-22-10-2019/"/>

        <script src="https://assets.jimstatic.com/ckies.js.5d80ddd8bf8162834c88.js"></script>

    <style>html,body{margin:0}.hidden{display:none}.n{padding:5px}#cc-website-title a {text-decoration: none}.cc-m-image-align-1{text-align:left}.cc-m-image-align-2{text-align:right}.cc-m-image-align-3{text-align:center}</style>


        <link href="https://u.jimcdn.com/cms/o/sa512a6954d219eb2/layout/dm_5cdd6fa43a858e8444a06a662fe5f17d/css/layout.css?t=1557438499" rel="stylesheet" type="text/css" id="jimdo_layout_css"/>
<script>     /* <![CDATA[ */     /*!  loadCss [c]2014 @scottjehl, Filament Group, Inc.  Licensed MIT */     window.loadCSS = window.loadCss = function(e,n,t){var r,l=window.document,a=l.createElement("link");if(n)r=n;else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;r=i[i.length-1]}var o=l.styleSheets;a.rel="stylesheet",a.href=e,a.media="only x",r.parentNode.insertBefore(a,n?r:r.nextSibling);var d=function(e){for(var n=a.href,t=o.length;t--;)if(o[t].href===n)return e.call(a);setTimeout(function(){d(e)})};return a.onloadcssdefined=d,d(function(){a.media=t||"all"}),a};     window.onloadCSS = function(n,o){n.onload=function(){n.onload=null,o&&o.call(n)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in n&&n.onloadcssdefined(o)}     /* ]]> */ </script>     <script>
// <![CDATA[
onloadCSS(loadCss('https://assets.jimstatic.com/web.css.ec74bcad89a485bd6a5639535a46c0ba.css') , function() {
    this.id = 'jimdo_web_css';
});
// ]]>
</script>
<link href="https://assets.jimstatic.com/web.css.ec74bcad89a485bd6a5639535a46c0ba.css" rel="preload" as="style"/>
<noscript>
<link href="https://assets.jimstatic.com/web.css.ec74bcad89a485bd6a5639535a46c0ba.css" rel="stylesheet"/>
</noscript>
    <script>
    //<![CDATA[
        var jimdoData = {"isTestserver":false,"isLcJimdoCom":false,"isJimdoHelpCenter":false,"isProtectedPage":false,"cstok":"","cacheJsKey":"f37ce7232ad3f65e40be609390445d73fa0e9278","cacheCssKey":"f37ce7232ad3f65e40be609390445d73fa0e9278","cdnUrl":"https:\/\/assets.jimstatic.com\/","minUrl":"https:\/\/assets.jimstatic.com\/app\/cdn\/min\/file\/","authUrl":"https:\/\/a.jimdo.com\/","webPath":"https:\/\/www.theblogcat.de\/","appUrl":"https:\/\/a.jimdo.com\/","cmsLanguage":"de_DE","isFreePackage":false,"mobile":false,"isDevkitTemplateUsed":true,"isTemplateResponsive":true,"websiteId":"sa512a6954d219eb2","pageId":2168045095,"packageId":2,"shop":{"deliveryTimeTexts":{"1":"1 - 3 Tage Lieferzeit","2":"3 - 5 Tage Lieferzeit","3":"5 - 8 Tage Lieferzeit"},"checkoutButtonText":"Zur Kasse","isReady":false,"currencyFormat":{"pattern":"#,##0.00 \u00a4","convertedPattern":"#,##0.00 $","symbols":{"GROUPING_SEPARATOR":".","DECIMAL_SEPARATOR":",","CURRENCY_SYMBOL":"\u20ac"}},"currencyLocale":"de_DE"},"tr":{"gmap":{"searchNotFound":"Die angegebene Adresse konnte nicht gefunden werden.","routeNotFound":"Die Anfahrtsroute konnte nicht berechnet werden. M\u00f6gliche Gr\u00fcnde: Die Startadresse ist zu ungenau oder zu weit von der Zieladresse entfernt."},"shop":{"checkoutSubmit":{"next":"N\u00e4chster Schritt","wait":"Bitte warten"},"paypalError":"Da ist leider etwas schiefgelaufen. Bitte versuche es erneut!","cartBar":"Zum Warenkorb","maintenance":"Dieser Shop ist vor\u00fcbergehend leider nicht erreichbar. Bitte probieren Sie es sp\u00e4ter noch einmal.","addToCartOverlay":{"productInsertedText":"Der Artikel wurde dem Warenkorb hinzugef\u00fcgt.","continueShoppingText":"Weiter einkaufen","reloadPageText":"neu laden"},"notReadyText":"Dieser Shop ist noch nicht vollst\u00e4ndig eingerichtet.","numLeftText":"Mehr als {:num} Exemplare dieses Artikels sind z.Z. leider nicht verf\u00fcgbar.","oneLeftText":"Es ist leider nur noch ein Exemplar dieses Artikels verf\u00fcgbar."},"common":{"timeout":"Es ist ein Fehler aufgetreten. Die von dir ausgew\u00e4hlte Aktion wurde abgebrochen. Bitte versuche es in ein paar Minuten erneut."},"form":{"badRequest":"Es ist ein Fehler aufgetreten: Die Eingaben konnten leider nicht \u00fcbermittelt werden. Bitte versuche es sp\u00e4ter noch einmal!"}},"jQuery":"jimdoGen002","isJimdoMobileApp":false,"bgConfig":{"id":79373995,"type":"color","color":"rgb(255, 255, 255)"},"bgFullscreen":null,"responsiveBreakpointLandscape":767,"responsiveBreakpointPortrait":480,"copyableHeadlineLinks":false,"tocGeneration":false,"googlemapsConsoleKey":false,"loggingForAnalytics":false,"loggingForPredefinedPages":false,"isFacebookPixelIdEnabled":false,"userAccountId":"baaf386d-969a-4169-81b2-6f8a7fa92f33"};
    // ]]>
</script>

    <script type="text/javascript">if (document.cookie.indexOf('ga-disable-UA-24230418-79') != -1 || !window.ckies.useMarketing()) { window['ga-disable-UA-24230418-79'] = true; }</script> <script> (function(window) { 'use strict'; var regBuff = window.__regModuleBuffer = []; var regModuleBuffer = function() { var args = [].slice.call(arguments); regBuff.push(args); }; if (!window.regModule) { window.regModule = regModuleBuffer; } })(window); </script>
    <script src="https://assets.jimstatic.com/web.js.b70027fa55157c3409c0.js" async="true"></script>
    
</head>

<body class="body cc-page j-m-gallery-styles j-m-video-styles j-m-hr-styles j-m-header-styles j-m-text-styles j-m-emotionheader-styles j-m-htmlCode-styles j-m-rss-styles j-m-form-styles-disabled j-m-table-styles j-m-textWithImage-styles j-m-downloadDocument-styles j-m-imageSubtitle-styles j-m-flickr-styles j-m-googlemaps-styles j-m-blogSelection-styles-disabled j-m-comment-styles-disabled j-m-jimdo-styles j-m-profile-styles j-m-guestbook-styles j-m-promotion-styles j-m-twitter-styles j-m-hgrid-styles j-m-shoppingcart-styles j-m-catalog-styles j-m-product-styles-disabled j-m-facebook-styles j-m-sharebuttons-styles j-m-formnew-styles-disabled j-m-callToAction-styles j-m-turbo-styles j-m-spacing-styles j-m-googleplus-styles j-m-dummy-styles j-m-search-styles j-m-booking-styles j-footer-styles cc-pagemode-default cc-content-parent" id="page-2168045095">

<div id="cc-inner" class="cc-content-parent">
    <!-- background-area -->
    <div class="jtpl-background-area" background-area=""></div>
    <!-- END background-area -->

    <input type="checkbox" id="jtpl-navigation__checkbox" class="jtpl-navigation__checkbox"/><!-- _main.sass --><div class="jtpl-main layout-alignment cc-content-parent">

      <!-- _header.sass -->
      <header class="jtpl-header"><section class="jtpl-logo"><div id="cc-website-logo" class="cc-single-module-element"><div id="cc-m-10852205295" class="j-module n j-imageSubtitle"><div class="cc-m-image-container"><figure class="cc-imagewrapper cc-m-image-align-3">
<a href="https://www.theblogcat.de/" target="_self"><img srcset="https://image.jimcdn.com/app/cms/image/transf/none/path/sa512a6954d219eb2/image/i4fc544e573d2026f/version/1483462134/image.jpg 103w" sizes="(min-width: 103px) 103px, 100vw" id="cc-m-imagesubtitle-image-10852205295" src="https://image.jimcdn.com/app/cms/image/transf/none/path/sa512a6954d219eb2/image/i4fc544e573d2026f/version/1483462134/image.jpg" alt="" class="" data-src-width="103" data-src-height="96" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/sa512a6954d219eb2/image/i4fc544e573d2026f/version/1483462134/image.jpg" data-image-id="7452526495"/></a>    

</figure>
</div>
<div class="cc-clear"></div>
<script id="cc-m-reg-10852205295">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":10852205295,"widthEqualsContent":"0","resizeWidth":103,"resizeHeight":96},"id":10852205295});
// ]]>
</script></div></div>
          </section><section class="jtpl-title"><div id="cc-website-title" class="cc-single-module-element"><div id="cc-m-10851008195" class="j-module n j-header"><a href="https://www.theblogcat.de/"><span class="cc-within-single-module-element j-website-title-content" id="cc-m-header-10851008195">Uebersetzungen aus dem Imperium</span></a></div></div>
          </section></header><!-- END _header.sass --><!-- _navigation.sass --><nav class="jtpl-navigation navigation-colors navigation-alignment navigation-colors--transparency-bp"><label for="jtpl-navigation__checkbox" class="jtpl-navigation__label">
            <span class="jtpl-navigation__borders navigation-colors__menu-icon"></span>
          </label>

          <!-- END _cart.sass -->
          <div class="jtpl-cart">
              
          </div>
          <!-- END _cart.sass -->

          <div class="jtpl-navigation__inner" data-dropdown="true">
            <div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-2128722195" class="jmd-nav__list-item-0"><a href="/" data-link-title="Startseite">Startseite</a></li><li id="cc-nav-view-2128722295" class="jmd-nav__list-item-0 j-nav-has-children cc-nav-parent j-nav-parent jmd-nav__item--parent"><a href="/uebersetzungen/" data-link-title="Uebersetzungen">Uebersetzungen</a><span data-navi-toggle="cc-nav-view-2128722295" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-2168060395" class="jmd-nav__list-item-1"><a href="/uebersetzungen/putin-nazis-21-10-2019/" data-link-title="Putin-Nazis, 21.10.2019">Putin-Nazis, 21.10.2019</a></li><li id="cc-nav-view-2168045095" class="jmd-nav__list-item-1 cc-nav-current j-nav-current jmd-nav__item--current"><a href="/uebersetzungen/assange-vor-gericht-22-10-2019/" data-link-title="Assange vor Gericht, 22.10.2019" class="cc-nav-current j-nav-current jmd-nav__link--current">Assange vor Gericht, 22.10.2019</a></li><li id="cc-nav-view-2168042595" class="jmd-nav__list-item-1"><a href="/uebersetzungen/isolationismus-18-10-2019/" data-link-title="Isolationismus, 18.10.2019">Isolationismus, 18.10.2019</a></li><li id="cc-nav-view-2168041495" class="jmd-nav__list-item-1"><a href="/uebersetzungen/die-epstein-saga-teil-5/" data-link-title="Die Epstein-Saga, Teil 5">Die Epstein-Saga, Teil 5</a></li><li id="cc-nav-view-2168023495" class="jmd-nav__list-item-1"><a href="/uebersetzungen/brexit-20-10-2019/" data-link-title="Brexit, 20.10.2019">Brexit, 20.10.2019</a></li><li id="cc-nav-view-2168012295" class="jmd-nav__list-item-1"><a href="/uebersetzungen/washington-hat-sich-geirrt-14-10-2019/" data-link-title="Washington hat sich geirrt, 14.10.2019">Washington hat sich geirrt, 14.10.2019</a></li><li id="cc-nav-view-2167996695" class="jmd-nav__list-item-1"><a href="/uebersetzungen/weint-um-katalonien-14-10-2019/" data-link-title="Weint um Katalonien, 14.10.2019">Weint um Katalonien, 14.10.2019</a></li><li id="cc-nav-view-2167995795" class="jmd-nav__list-item-1"><a href="/uebersetzungen/neues-im-skripal-fall-16-10-2019/" data-link-title="Neues im Skripal-Fall, 16.10.2019">Neues im Skripal-Fall, 16.10.2019</a></li><li id="cc-nav-view-2167979795" class="jmd-nav__list-item-1"><a href="/uebersetzungen/jeder-gewinnt-16-10-2019/" data-link-title="Jeder gewinnt, 16.10.2019">Jeder gewinnt, 16.10.2019</a></li><li id="cc-nav-view-2167971495" class="jmd-nav__list-item-1"><a href="/uebersetzungen/wer-hat-angst-vor-wem-10-10-2019/" data-link-title="Wer hat Angst vor wem?, 10.10.2019">Wer hat Angst vor wem?, 10.10.2019</a></li><li id="cc-nav-view-2167944895" class="jmd-nav__list-item-1"><a href="/uebersetzungen/washington-gibt-die-kurden-auf-13-10-2019/" data-link-title="Washington gibt die Kurden auf, 13.10.2019">Washington gibt die Kurden auf, 13.10.2019</a></li><li id="cc-nav-view-2167928395" class="jmd-nav__list-item-1"><a href="/uebersetzungen/in-memoriam-reality-11-10-2019/" data-link-title="In Memoriam Reality, 11.10.2019">In Memoriam Reality, 11.10.2019</a></li><li id="cc-nav-view-2167910095" class="jmd-nav__list-item-1"><a href="/uebersetzungen/gruene-energie-04-10-2019/" data-link-title="Gruene Energie, 04.10.2019">Gruene Energie, 04.10.2019</a></li><li id="cc-nav-view-2167909795" class="jmd-nav__list-item-1"><a href="/uebersetzungen/politische-implosion-09-10-2019/" data-link-title="Politische Implosion, 09.10.2019">Politische Implosion, 09.10.2019</a></li><li id="cc-nav-view-2167873695" class="jmd-nav__list-item-1"><a href="/uebersetzungen/werden-es-die-russen-jemals-kapieren-07-10-2019/" data-link-title="Werden es die Russen jemals kapieren?, 07.10.2019">Werden es die Russen jemals kapieren?, 07.10.2019</a></li><li id="cc-nav-view-2167843095" class="jmd-nav__list-item-1"><a href="/uebersetzungen/narzisstischer-schwachkopf-07-10-2019/" data-link-title="Narzisstischer Schwachkopf, 07.10.2019">Narzisstischer Schwachkopf, 07.10.2019</a></li><li id="cc-nav-view-2167831695" class="jmd-nav__list-item-1"><a href="/uebersetzungen/deutsche-autobauer-07-10-2019/" data-link-title="Deutsche Autobauer, 07.10.2019">Deutsche Autobauer, 07.10.2019</a></li><li id="cc-nav-view-2167805995" class="jmd-nav__list-item-1"><a href="/uebersetzungen/trumpenstein-04-10-2019/" data-link-title="Trumpenstein, 04.10.2019">Trumpenstein, 04.10.2019</a></li><li id="cc-nav-view-2167795895" class="jmd-nav__list-item-1"><a href="/uebersetzungen/die-verschwoerung-gegen-trump-03-10-2019/" data-link-title="Die Verschwoerung gegen Trump, 03.10.2019">Die Verschwoerung gegen Trump, 03.10.2019</a></li><li id="cc-nav-view-2167881795" class="jmd-nav__list-item-1"><a href="/uebersetzungen/die-epstein-saga-teil-4/" data-link-title="Die Epstein-Saga, Teil 4">Die Epstein-Saga, Teil 4</a></li><li id="cc-nav-view-2167794095" class="jmd-nav__list-item-1"><a href="/uebersetzungen/die-epstein-saga-teil-3/" data-link-title="Die Epstein-Saga, Teil 3">Die Epstein-Saga, Teil 3</a></li><li id="cc-nav-view-2167776695" class="jmd-nav__list-item-1"><a href="/uebersetzungen/die-epstein-saga-teil-2/" data-link-title="Die Epstein-Saga, Teil 2">Die Epstein-Saga, Teil 2</a></li><li id="cc-nav-view-2167776395" class="jmd-nav__list-item-1"><a href="/uebersetzungen/die-epstein-saga-teil-1/" data-link-title="Die Epstein-Saga, Teil 1">Die Epstein-Saga, Teil 1</a></li><li id="cc-nav-view-2167773595" class="jmd-nav__list-item-1"><a href="/uebersetzungen/david-cameron-01-10-2019/" data-link-title="David Cameron, 01.10.2019">David Cameron, 01.10.2019</a></li><li id="cc-nav-view-2167746695" class="jmd-nav__list-item-1"><a href="/uebersetzungen/wo-bleiben-die-anklagen-pcr-01-10-2019/" data-link-title="Wo bleiben die Anklagen? PCR 01.10.2019">Wo bleiben die Anklagen? PCR 01.10.2019</a></li><li id="cc-nav-view-2167745895" class="jmd-nav__list-item-1"><a href="/uebersetzungen/twatter-und-propaganda-01-10-2019/" data-link-title="Twatter und Propaganda, 01.10.2019">Twatter und Propaganda, 01.10.2019</a></li><li id="cc-nav-view-2167726995" class="jmd-nav__list-item-1"><a href="/uebersetzungen/biden-ukraine-30-09-2019/" data-link-title="Biden/Ukraine, 30.09.2019">Biden/Ukraine, 30.09.2019</a></li><li id="cc-nav-view-2167717695" class="jmd-nav__list-item-1"><a href="/uebersetzungen/ihr-wollt-die-umwelt-retten-28-09-2019/" data-link-title="Ihr wollt die Umwelt retten? 28.09.2019">Ihr wollt die Umwelt retten? 28.09.2019</a></li><li id="cc-nav-view-2167687895" class="jmd-nav__list-item-1"><a href="/uebersetzungen/sakers-wutrede-24-09-2019/" data-link-title="Sakers Wutrede, 24.09.2019">Sakers Wutrede, 24.09.2019</a></li><li id="cc-nav-view-2167677295" class="jmd-nav__list-item-1"><a href="/uebersetzungen/politik-im-stil-von-groucho-marx-7-09-2019/" data-link-title="Politik im Stil von Groucho Marx, 7.09.2019">Politik im Stil von Groucho Marx, 7.09.2019</a></li><li id="cc-nav-view-2167672295" class="jmd-nav__list-item-1"><a href="/uebersetzungen/das-klima-und-die-spur-des-geldes-25-09-2019/" data-link-title="Das Klima und die Spur des Geldes, 25.09.2019">Das Klima und die Spur des Geldes, 25.09.2019</a></li><li id="cc-nav-view-2167657595" class="jmd-nav__list-item-1"><a href="/uebersetzungen/wer-hat-russland-verloren-24-09-2019/" data-link-title="Wer hat Russland verloren?, 24.09.2019">Wer hat Russland verloren?, 24.09.2019</a></li></ul></li><li id="cc-nav-view-2129004695" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/bullshit-detector/" data-link-title="Bullshit Detector">Bullshit Detector</a><span data-navi-toggle="cc-nav-view-2129004695" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-2158169295" class="jmd-nav__list-item-1"><a href="/bullshit-detector/florida-school-shooting/" data-link-title="Florida School Shooting">Florida School Shooting</a></li><li id="cc-nav-view-2157535795" class="jmd-nav__list-item-1"><a href="/bullshit-detector/was-ist-fisa/" data-link-title="Was ist FISA?">Was ist FISA?</a></li><li id="cc-nav-view-2154865795" class="jmd-nav__list-item-1"><a href="/bullshit-detector/papa-warum-muss-ich-in-die-schule-gehen/" data-link-title="Papa, warum muss ich in die Schule gehen?">Papa, warum muss ich in die Schule gehen?</a></li><li id="cc-nav-view-2154833095" class="jmd-nav__list-item-1"><a href="/bullshit-detector/pcr-humor/" data-link-title="PCR-Humor">PCR-Humor</a></li><li id="cc-nav-view-2154544395" class="jmd-nav__list-item-1"><a href="/bullshit-detector/las-vegas/" data-link-title="Las Vegas">Las Vegas</a></li><li id="cc-nav-view-2153565095" class="jmd-nav__list-item-1"><a href="/bullshit-detector/charlottesville/" data-link-title="Charlottesville">Charlottesville</a></li><li id="cc-nav-view-2161681195" class="jmd-nav__list-item-1"><a href="/bullshit-detector/9-11/" data-link-title="9/11">9/11</a></li></ul></li><li id="cc-nav-view-2128722495" class="jmd-nav__list-item-0"><a href="/fritzthecat/" data-link-title="FritztheCat">FritztheCat</a></li><li id="cc-nav-view-2129277695" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/archiv/" data-link-title="Archiv">Archiv</a><span data-navi-toggle="cc-nav-view-2129277695" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-2157264695" class="jmd-nav__list-item-1 j-nav-has-children"><a href="/archiv/archiv-2017/" data-link-title="Archiv 2017">Archiv 2017</a><span data-navi-toggle="cc-nav-view-2157264695" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-2 j-nav-level-2"><li id="cc-nav-view-2157264595" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2017/dezember-2017/" data-link-title="Dezember 2017">Dezember 2017</a></li><li id="cc-nav-view-2156186695" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2017/november-2017/" data-link-title="November 2017">November 2017</a></li><li id="cc-nav-view-2154887495" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2017/oktober-2017/" data-link-title="Oktober 2017">Oktober 2017</a></li><li id="cc-nav-view-2154066595" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2017/september-2017/" data-link-title="September 2017">September 2017</a></li><li id="cc-nav-view-2153318395" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2017/august-2017/" data-link-title="August 2017">August 2017</a></li><li id="cc-nav-view-2151928695" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2017/juli-2017/" data-link-title="Juli 2017">Juli 2017</a></li><li id="cc-nav-view-2150568895" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2017/juni-2017/" data-link-title="Juni 2017">Juni 2017</a></li><li id="cc-nav-view-2144025095" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2017/mai-2017/" data-link-title="Mai 2017">Mai 2017</a></li><li id="cc-nav-view-2136521995" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2017/april-2017/" data-link-title="April 2017">April 2017</a></li><li id="cc-nav-view-2135052695" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2017/märz-2017/" data-link-title="März 2017">März 2017</a></li><li id="cc-nav-view-2133086195" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2017/februar-2017/" data-link-title="Februar 2017">Februar 2017</a></li><li id="cc-nav-view-2129491895" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2017/januar-2017/" data-link-title="Januar 2017">Januar 2017</a></li></ul></li><li id="cc-nav-view-2157265395" class="jmd-nav__list-item-1 j-nav-has-children"><a href="/archiv/archiv-2018/" data-link-title="Archiv 2018">Archiv 2018</a><span data-navi-toggle="cc-nav-view-2157265395" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-2 j-nav-level-2"><li id="cc-nav-view-2163394395" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2018/dezember-2018/" data-link-title="Dezember 2018">Dezember 2018</a></li><li id="cc-nav-view-2162958995" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2018/november-2018/" data-link-title="November 2018">November 2018</a></li><li id="cc-nav-view-2162352195" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2018/oktober-2018/" data-link-title="Oktober 2018">Oktober 2018</a></li><li id="cc-nav-view-2161897795" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2018/september-2018/" data-link-title="September 2018">September 2018</a></li><li id="cc-nav-view-2161381495" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2018/august-2018/" data-link-title="August 2018">August 2018</a></li><li id="cc-nav-view-2161143995" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2018/juli-2018/" data-link-title="Juli 2018">Juli 2018</a></li><li id="cc-nav-view-2160529195" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2018/juni-2018/" data-link-title="Juni 2018">Juni 2018</a></li><li id="cc-nav-view-2159736195" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2018/mai-2018/" data-link-title="Mai 2018">Mai 2018</a></li><li id="cc-nav-view-2159131795" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2018/april-2018/" data-link-title="April 2018">April 2018</a></li><li id="cc-nav-view-2158610095" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2018/märz-2018/" data-link-title="März 2018">März 2018</a></li><li id="cc-nav-view-2157830795" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2018/februar-2018/" data-link-title="Februar 2018">Februar 2018</a></li><li id="cc-nav-view-2157265495" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2018/januar-2018/" data-link-title="Januar 2018">Januar 2018</a></li></ul></li><li id="cc-nav-view-2164090395" class="jmd-nav__list-item-1 j-nav-has-children"><a href="/archiv/archiv-2019/" data-link-title="Archiv 2019">Archiv 2019</a><span data-navi-toggle="cc-nav-view-2164090395" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-2 j-nav-level-2"><li id="cc-nav-view-2167727095" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2019/september-2019/" data-link-title="September 2019">September 2019</a></li><li id="cc-nav-view-2167074495" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2019/august-2019/" data-link-title="August 2019">August 2019</a></li><li id="cc-nav-view-2166790195" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2019/juli-2019/" data-link-title="Juli 2019">Juli 2019</a></li><li id="cc-nav-view-2165954095" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2019/juni-2019/" data-link-title="Juni 2019">Juni 2019</a></li><li id="cc-nav-view-2165497295" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2019/mai-2019/" data-link-title="Mai 2019">Mai 2019</a></li><li id="cc-nav-view-2165134695" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2019/april-2019/" data-link-title="April 2019">April 2019</a></li><li id="cc-nav-view-2164758295" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2019/märz-2019/" data-link-title="März 2019">März 2019</a></li><li id="cc-nav-view-2164296695" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2019/februar-2019/" data-link-title="Februar 2019">Februar 2019</a></li><li id="cc-nav-view-2164090495" class="jmd-nav__list-item-2"><a href="/archiv/archiv-2019/januar-2019/" data-link-title="Januar 2019">Januar 2019</a></li></ul></li><li id="cc-nav-view-2135589595" class="jmd-nav__list-item-1 j-nav-has-children"><a href="/archiv/gute-alte-sachen/" data-link-title="Gute alte Sachen">Gute alte Sachen</a><span data-navi-toggle="cc-nav-view-2135589595" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-2 j-nav-level-2"><li id="cc-nav-view-2163468695" class="jmd-nav__list-item-2"><a href="/archiv/gute-alte-sachen/caitlin-johnstone-matrix/" data-link-title="Caitlin Johnstone - Matrix">Caitlin Johnstone - Matrix</a></li><li id="cc-nav-view-2163388395" class="jmd-nav__list-item-2"><a href="/archiv/gute-alte-sachen/über-antisemitismus-28-10-2018/" data-link-title="Über Antisemitismus...28.10.2018">Über Antisemitismus...28.10.2018</a></li><li id="cc-nav-view-2157437695" class="jmd-nav__list-item-2"><a href="/archiv/gute-alte-sachen/robert-parry/" data-link-title="Robert Parry">Robert Parry</a></li><li id="cc-nav-view-2158690595" class="jmd-nav__list-item-2"><a href="/archiv/gute-alte-sachen/propornot/" data-link-title="PropOrNot">PropOrNot</a></li><li id="cc-nav-view-2136007995" class="jmd-nav__list-item-2"><a href="/archiv/gute-alte-sachen/the-saker-das-gestohlene-europa/" data-link-title="The Saker: Das gestohlene Europa">The Saker: Das gestohlene Europa</a></li><li id="cc-nav-view-2135589695" class="jmd-nav__list-item-2"><a href="/archiv/gute-alte-sachen/john-pilger-26-03-2016/" data-link-title="John Pilger, 26.03.2016">John Pilger, 26.03.2016</a></li><li id="cc-nav-view-2157684795" class="jmd-nav__list-item-2"><a href="/archiv/gute-alte-sachen/vltchek/" data-link-title="Vltchek">Vltchek</a></li></ul></li></ul></li></ul></div></div>
          </div>
      </nav><!-- END _navigation.sass --><!-- _section-main.sass --><div class="jtpl-section-main cc-content-parent">
          <div class="jtpl-content content-options cc-content-parent">
              <nav class="jtpl-breadcrumbs breadcrumb-options"><div data-container="navigation"><div class="j-nav-variant-breadcrumb"><ol><li itemscope="true" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/uebersetzungen/" data-link-title="Uebersetzungen" itemprop="url"><span itemprop="title">Uebersetzungen</span></a></li><li itemscope="true" itemtype="http://data-vocabulary.org/Breadcrumb" class="cc-nav-current j-nav-current"><a href="/uebersetzungen/assange-vor-gericht-22-10-2019/" data-link-title="Assange vor Gericht, 22.10.2019" itemprop="url" class="cc-nav-current j-nav-current"><span itemprop="title">Assange vor Gericht, 22.10.2019</span></a></li></ol></div></div>
              </nav><div id="content_area" data-container="content"><div id="content_start"></div>
        
        <div id="cc-matrix-3090258895"><div id="cc-m-11384091895" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-3">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=320x10000:format=png/path/sa512a6954d219eb2/image/i89fe553144d5ee8e/version/1571750761/image.png 320w, https://image.jimcdn.com/app/cms/image/transf/none/path/sa512a6954d219eb2/image/i89fe553144d5ee8e/version/1571750761/image.png 613w" sizes="(min-width: 613px) 613px, 100vw" id="cc-m-imagesubtitle-image-11384091895" src="https://image.jimcdn.com/app/cms/image/transf/none/path/sa512a6954d219eb2/image/i89fe553144d5ee8e/version/1571750761/image.png" alt="" class="" data-src-width="613" data-src-height="810" data-src="https://image.jimcdn.com/app/cms/image/transf/none/path/sa512a6954d219eb2/image/i89fe553144d5ee8e/version/1571750761/image.png" data-image-id="7878678695"/>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-11384091895">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":11384091895,"widthEqualsContent":"0","resizeWidth":613,"resizeHeight":810},"id":11384091895});
// ]]>
</script></div><div id="cc-m-11384092495" class="j-module n j-text "><p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="color: #b85f00;"><span style="font-family: Arial, sans-serif;" face="Arial, sans-serif"><a href="https://www.craigmurray.org.uk/archives/2019/10/assange-in-court/" target="_top" style="color: #b85f00;">https://www.craigmurray.org.uk/archives/2019/10/assange-in-court/</a></span></span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-size: 24px;"><strong><span style="color: #b85f00;"><span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Assange vor Gericht</span></span></strong></span>
</p>

<p>
    <strong> </strong>
</p>

<p style="margin-bottom: 0cm;">
    <strong><span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">von Craig Murray, 22.10.2019</span></strong>
</p>

<p>
    <strong> </strong>
</p>

<p style="margin-bottom: 0cm;">
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Ich war zutiefst erschüttert, als ich die gestrigen Ereignisse im Westminster Magistrates Court erlebte. Jede Entscheidung
    wurde im Hauruckverfahren von einer Richterin durchgeführt, die kaum so tat als würde sie zuhören, über die kaum gehörten Argumente und Einwände des Rechtsteams von Assange hinweg.<br/>
    <br/>
    Bevor ich auf den eklatanten Mangel an einem fairen Prozess komme, war das erste, was ich bemerken muss, Julians Zustand. Ich war sehr schockiert über die Gewichtsabnahme meines Freundes, über
    die Geschwindigkeit, mit der sein Haar zurückgegangen ist, und über das Auftreten eines vorzeitigen und stark beschleunigten Alterns. Er hat eine ausgeprägte Schlaffheit, die ich noch nie zuvor
    gesehen habe. Seit seiner Verhaftung hat er über 15 kg Gewicht verloren.<br/>
    <br/>
    Aber seine körperliche Erscheinung war nicht so schockierend wie sein geistiger Verfall. Als er gebeten wurde, seinen Namen und sein Geburtsdatum anzugeben, kämpfte er mehrere Sekunden lang
    sichtbar, um sich an beides zu erinnern. Ich werde zu gegebener Zeit zum wichtigen Inhalt seiner Erklärung am Ende des Verfahrens kommen, aber seine Schwierigkeit, sie zu machen, war sehr
    offensichtlich; es war ein echter Kampf für ihn, die Worte zu formulieren und seine Gedanken zu fokussieren.<br/>
    <br/>
    Bis gestern war ich immer etwas skeptisch gegenüber denen gewesen, die behaupteten, dass Julians Behandlung eine Folter sei – sogar gegenüber Nils Melzer, dem UN-Sonderberichterstatter für Folter
    – und gegenüber denen, die behaupteten, dass er möglicherweise einer schwächenden Drogenbehandlung ausgesetzt sei. Aber nachdem ich bei Prozessen in Usbekistan gegen mehrere Opfer extremer Folter
    teilgenommen und mit Überlebenden aus Sierra Leone und anderen Ländern zusammengearbeitet habe, kann ich Ihnen sagen, dass ich gestern meine Meinung vollständig geändert habe und Julian genau die
    Symptome eines Folteropfers zeigte, die ins Licht der Öffentlichkeit gerückt wurden, insbesondere in Bezug auf Orientierungslosigkeit, Verwirrung und den wirklichen Kampf um die Durchsetzung des
    freien Willens durch den Nebel der beigebrachten Hilflosigkeit.<br/>
    <br/>
    Noch skeptischer war ich gegenüber denen, die behaupteten, so wie es mir ein leitender Mitarbeiter seines Rechtsteams am Sonntagabend gesagt hatte, dass sie besorgt seien, dass Julian nicht bis
    zum Ende des Auslieferungsprozesses leben könnte. Jetzt ist es so, dass ich es nicht nur glaube, sondern auch von dem Gedanken verfolgt werde. Jeder in diesem Gerichtssaal hat gestern gesehen,
    dass einer der größten Journalisten und wichtigsten Dissidenten unserer Zeit vom Staat vor unseren Augen zu Tode gefoltert wird. Meinen Freund zu sehen, den redegewandtesten Mann, den schnellsten
    Denker, den ich je kannte, reduziert auf dieses taumelnde und inkohärente Wrack, das war unerträglich. Doch die Agenten des Staates, insbesondere die gefühllose Richterin Vanessa Baraitser, waren
    nicht nur vorbereitet, sondern scharf darauf, Teil dieses Blutsports werden. Sie sagte ihm sogar, dass, wenn er nicht in der Lage wäre, ein Verfahren zu verfolgen, seine Anwälte ihm später
    erklären könnten, was mit ihm geschehen sei. Die Frage, warum ein Mann, der durch die gegen ihn erhobenen Vorwürfe als hochintelligent und kompetent anerkannt wurde, vom Staat auf jemanden
    reduziert worden ist, der nicht in der Lage war, ein Gerichtsverfahren zu verfolgen, gab ihr keine Millisekunde Anlass zur Sorge.<br/>
    <br/>
    Die Anklage gegen Julian ist sehr konkret; eine Verschwörung mit Chelsea Manning, um die Irak-Kriegsprotokolle, die Afghanistan-Kriegsprotokolle und die Depeschen des Außenministeriums zu
    veröffentlichen. Die Anschuldigungen haben nichts mit Schweden zu tun, nichts mit Sex und nichts mit den US-Wahlen 2016; eine einfache Klarstellung, die die Mainstream-Medien anscheinend nicht
    verstehen können.<br/>
    <br/>
    Zweck der gestrigen Anhörung war die Fallbearbeitung, um den Zeitplan für das Auslieferungsverfahren festzulegen. Die Kernpunkte, um die es ging, waren, dass Julians Verteidigung mehr Zeit für
    die Vorbereitung ihrer Beweise forderte; und dass politische Straftaten ausdrücklich vom Auslieferungsvertrag ausgeschlossen sind. Es sollte daher eine Voruntersuchung stattfinden, um
    festzustellen, ob der Auslieferungsvertrag überhaupt Anwendung finden kann.<br/>
    <br/>
    Die Gründe, die das Verteidigungsteam von Assange für mehr Zeit zur Vorbereitung anführte, waren sowohl überzeugend als auch überraschend. Sie hatten nur sehr begrenzten Zugang zu ihrem Klienten
    im Gefängnis und durften ihm bis vor einer Woche keine Dokumente über den Fall übergeben. Er hatte auch nur begrenzten Computerzugang erhalten, und alle seine relevanten Aufzeichnungen und
    Materialien waren von der US-Regierung in der ecuadorianischen Botschaft beschlagnahmt worden; er hatte keinen Zugang zu seinem eigenen Material zur Vorbereitung seiner Verteidigung.<br/>
    <br/>
    Darüber hinaus argumentierte die Verteidigung, dass sie mit den spanischen Gerichten in einem sehr wichtigen und relevanten Rechtsstreit in Madrid in Kontakt stünden, der wichtige Beweise liefern
    würde. Es zeigte sich, dass die CIA direkt die Bespitzelung von Julian in der Botschaft durch eine spanische Firma, UC Global, beauftragt hatte, dort für Sicherheit zu sorgen. Dazu gehörte vor
    allem die Bespitzelung vertraulicher Gespräche zwischen Assange und seinen Anwälten über seine Verteidigung gegen dieses Auslieferungsverfahren, das seit 2010 in den USA in Vorbereitung war. Bei
    jedem normalen Verfahren würde diese Tatsache an sich ausreichen, um die Einstellung des Auslieferungsverfahrens zu erreichen. Übrigens habe ich am Sonntag erfahren, dass das spanische Material,
    das vor Gericht vorgelegt wurde und das von der CIA in Auftrag gegeben worden war, insbesondere eine hochauflösende Videoübertragung von Julian und mir beinhaltet, wie wir verschiedene Themen
    diskutieren.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Zu den Beweisen vor dem spanischen Gericht gehörte auch ein CIA-Plan zur Entführung von Assange, was die Einstellung der
    US-Behörden zur Rechtmäßigkeit in seinem Fall und zur Behandlung, die er in den Vereinigten Staaten erwarten könnte, aufzeigt. Julians Team erklärte, dass das spanische Gerichtsverfahren jetzt im
    Gange sei und die Beweise dafür äußerst wichtig wären, aber es könnte sein, dass es nicht abgeschlossen sei und somit die Beweise nicht vollständig validiert und rechtzeitig für den aktuellen
    vorgeschlagenen Zeitplan für die Assange-Auslieferungsanhörungen verfügbar seien.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Für die Anklage erklärte James Lewis QC (Anm.d.Ü.: Anwalt der Krone), dass die Regierung sich entschieden gegen jede
    Verzögerung bei der Vorbereitung der Verteidigung wandte und sich entschieden gegen jede gesonderte Betrachtung der Frage aussprach, ob die Anklage eine politische Straftat sei, die durch den
    Auslieferungsvertrag ausgeschlossen sei. Baraitser nahm das Stichwort von Lewis auf und erklärte kategorisch, dass der Termin für die Auslieferungsanhörung, der 25. Februar, nicht geändert werden
    könne. Zuvor war sie offen für Änderungen der Fristen für die Einreichung von Beweismitteln und Antworten vor diesem Zeitpunkt und forderte eine zehnminütige Unterbrechung für die Anklage und
    Verteidigung, um diese Schritte zu vereinbaren.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Was danach geschah, war sehr lehrreich. Fünf Vertreter der US-Regierung waren anwesend (zunächst drei, zwei weitere kamen im
    Laufe der Anhörung hiunzu), die an Schreibtischen hinter den Anwälten vor Gericht saßen. Die Staatsanwälte gingen sofort in Kontakt mit den US-Vertretern, dann gingen sie mit ihnen vor den
    Gerichtssaal, um zu entscheiden, wie sie auf die Daten reagieren sollen.<br/>
    <br/>
    Nach der Pause erklärte das Verteidigungsteam, dass es sich nach ihrer fachlichen Einschätzung nicht ausreichend vorbereiten könne, wenn der Verhandlungstermin auf Februar festgelegt werde, aber
    auf Anweisung von Baraitser, dies zu tun, skizzierten sie dennoch einen vorgeschlagenen Zeitplan für die Beweiserbringung. Als Reaktion darauf eilte Lewis' Junior-Anwalt nach hinten, um die
    Amerikaner wieder zu konsultieren, während Lewis der Richterin sagte, dass er "Anweisungen von denen da hinten entgegennehme". Es ist wichtig festzustellen, dass, wie er dies sagte, nicht das
    Büro des britischen Generalstaatsanwalts, sondern die US-Botschaft konsultiert wurde. Lewis erhielt seine amerikanischen Anweisungen und stimmte zu, dass die Verteidigung zwei Monate Zeit haben
    könnte, um ihre Beweise vorzubereiten (sie hatten gesagt, sie bräuchten mindestens drei), aber der Termin im Februar kann nicht verschoben werden. Baraitser gab ein Urteil ab, in dem sie allem
    zustimmte, was Lewis gesagt hatte.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Zu diesem Zeitpunkt war unklar, warum wir diese Farce durchstehen mussten. Die US-Regierung diktierte Lewis ihre
    Anweisungen, der diese an Baraitser weitergab, die sie als ihre rechtliche Entscheidung anordnete. Die Scharade hätte genauso gut gekürzt werden können, und die US-Regierung hätte sich einfach
    auf die Bank setzen können, um den gesamten Prozess zu kontrollieren. Niemand konnte im Saal sitzen und glauben, dass er sich in einem echten Gerichtsverfahren befand oder dass Baraitser einen
    Moment lang über die Argumente der Verteidigung nachdachte. Ihr Gesichtsausdruck bei den wenigen Gelegenheiten, in denen sie sich mit der Verteidigung beschäftigte, reichten von Verachtung über
    Langeweile bis hin zu Sarkasmus. Als sie Lewis ansah, war sie aufmerksam, offen und warmherzig.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Die Auslieferung wird offensichtlich nach einem von Washington vorgegebenen Zeitplan beschleunigt. Abgesehen von dem Wunsch,
    dem spanischen Gericht vorzugreifen, das Beweise für die Tätigkeit der CIA bei der Sabotage der Verteidigung liefert, was macht das Datum Februar für die USA so wichtig? Ich würde mich über jeden
    Gedanken von euch dazu freuen.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Baraitser wies den Antrag der Verteidigung auf eine separate vorherige Anhörung zurück, um zu prüfen, ob der
    Auslieferungsvertrag überhaupt anwendbar war, ohne sich die Mühe zu machen, einen Grund dafür anzugeben (möglicherweise hatte sie sich nicht richtig eingeprägt, was Lewis ihr aufgetragen hatte,
    damit einverstanden zu sein). Doch dies ist Artikel 4 des Auslieferungsvertrags zwischen dem Vereinigten Königreich und den USA von 2007 in vollem Umfang:</span>
</p></div><div id="cc-m-11384092795" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=320x10000:format=png/path/sa512a6954d219eb2/image/ibeee5af9378fa771/version/1571750559/image.png 320w, https://image.jimcdn.com/app/cms/image/transf/dimension=434x10000:format=png/path/sa512a6954d219eb2/image/ibeee5af9378fa771/version/1571750559/image.png 434w, https://image.jimcdn.com/app/cms/image/transf/dimension=640x10000:format=png/path/sa512a6954d219eb2/image/ibeee5af9378fa771/version/1571750559/image.png 640w, https://image.jimcdn.com/app/cms/image/transf/none/path/sa512a6954d219eb2/image/ibeee5af9378fa771/version/1571750559/image.png 651w" sizes="(min-width: 434px) 434px, 100vw" id="cc-m-imagesubtitle-image-11384092795" src="https://image.jimcdn.com/app/cms/image/transf/dimension=434x10000:format=png/path/sa512a6954d219eb2/image/ibeee5af9378fa771/version/1571750559/image.png" alt="" class="" data-src-width="651" data-src-height="428" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=434x10000:format=png/path/sa512a6954d219eb2/image/ibeee5af9378fa771/version/1571750559/image.png" data-image-id="7878679095"/>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-11384092795">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":11384092795,"widthEqualsContent":"0","resizeWidth":"434","resizeHeight":286},"id":11384092795});
// ]]>
</script></div><div id="cc-m-11384093295" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=320x10000:format=png/path/sa512a6954d219eb2/image/iaf3942f4069558ae/version/1571750590/image.png 320w, https://image.jimcdn.com/app/cms/image/transf/dimension=438x10000:format=png/path/sa512a6954d219eb2/image/iaf3942f4069558ae/version/1571750590/image.png 438w, https://image.jimcdn.com/app/cms/image/transf/dimension=640x10000:format=png/path/sa512a6954d219eb2/image/iaf3942f4069558ae/version/1571750590/image.png 640w, https://image.jimcdn.com/app/cms/image/transf/none/path/sa512a6954d219eb2/image/iaf3942f4069558ae/version/1571750590/image.png 657w" sizes="(min-width: 438px) 438px, 100vw" id="cc-m-imagesubtitle-image-11384093295" src="https://image.jimcdn.com/app/cms/image/transf/dimension=438x10000:format=png/path/sa512a6954d219eb2/image/iaf3942f4069558ae/version/1571750590/image.png" alt="" class="" data-src-width="657" data-src-height="702" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=438x10000:format=png/path/sa512a6954d219eb2/image/iaf3942f4069558ae/version/1571750590/image.png" data-image-id="7878679595"/>    

</figure>

<div class="cc-clear"></div>
<script id="cc-m-reg-11384093295">// <![CDATA[

    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":11384093295,"widthEqualsContent":"0","resizeWidth":"438","resizeHeight":468},"id":11384093295});
// ]]>
</script></div><div id="cc-m-11384093595" class="j-module n j-text "><p style="margin-bottom: 0cm;">
    <span style="font-size: 11px;"><strong><span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">1.  Eine Auslieferung darf nicht gewährt werden, wenn das Vergehen, für
    das</span></strong></span>
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-size: 11px;"><strong><span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">die Auslieferung beantragt wurde, ein politisches Vergehen
    ist.</span></strong></span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Auf den ersten Blick wird Assange die Definition eines politischen Vergehens vorgeworfen – wenn nicht, was dann? Es fällt
    nicht unter eine der Ausnahmen der Liste. Es gibt allen Grund zu überlegen, ob diese Anklage durch den Auslieferungsvertrag ausgeschlossen ist, und da sollte vor dem langen und sehr kostspieligen
    Prozess der Prüfung aller Beweise geschehen, sollte der Vertrag Anwendung finden. Aber Baraitser wies das Argument einfach von vornherein zurück.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Für den Fall, dass jemand an dem, was hier geschah, zweifeln sollte, stand Lewis dann auf und schlug vor, dass es der
    Verteidigung nicht erlaubt sein sollte, die Zeit des Gerichts mit vielen Argumenten zu verschwenden. Alle Argumente für die substantielle Anhörung sollten im Voraus schriftlich mitgeteilt werden
    und eine "Guillotine" (seine genauen Worte) sollte auf Argumente und Zeugen vor Gericht angewendet werden, vielleicht fünf Stunden für die Verteidigung. Die Verteidigung hatte angedeutet, dass
    sie mehr als die vorgesehenen fünf Tage benötigen würden, um ihren Fall vorzubringen. Lewis konterte, dass die gesamte Anhörung in zwei Tagen beendet sein sollte. Baraitser sagte, dies sei nicht
    der richtige Zeitpunkt, um dem zuzustimmen, aber sie werde es in Betracht ziehen, sobald sie die Beweisbündel erhalten habe.</span>
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">(SPOILER: Baraitser wird tun, was Lewis anweist, und die inhaltliche Anhörung verkürzen).</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Baraitser beendete dann alles, indem sie sagte, dass die Februar-Anhörung stattfinden wird, nicht am vergleichsweise offenen
    und zugänglichen Westminster Magistrates Court, wo wir waren, sondern am Belmarsh Magistrates Court, dem grimmigen Hochsicherheitsgericht, das für die vorläufige rechtliche Verhandlung von
    Terroristen verwendet wird und an das Hochsicherheitsgefängnis angeschlossen ist, in dem Assange festgehalten wird. Es gibt dort nur sechs Sitze für die Öffentlichkeit, selbst im größten Gericht
    von Belmarsh, und das Ziel besteht eindeutig darin, der öffentlichen Kontrolle zu entgehen und dafür zu sorgen, dass Baraitser in der Öffentlichkeit nicht wieder einem echten Bericht über ihre
    Verfahren ausgesetzt wird, wie diesem, den ihr gerade lest. Ich werde wahrscheinlich nicht an der Anhörung in Belmarsh teilnehmen können.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Offensichtlich waren die Behörden verunsichert über die Hunderte von guten Menschen, die gekommen waren, um Julian zu
    unterstützen. Sie hoffen, dass weitaus weniger Menschen das viel weniger zugängliche Belmarsh erreichen werden. Ich bin mir ziemlich sicher (und erinnere mich, dass ich eine lange Karriere als
    Diplomat hatte), dass die beiden zusätzlichen amerikanischen Regierungsbeamten, die zur Hälfte des Verfahrens angekommen waren, bewaffnete Sicherheitskräfte waren, die wegen der Besorgnis über
    die Anzahl der Demonstranten rund um die Anhörung, bei der hohe US-Beamte anwesend waren, herbeigerufen wurden. Der Umzug nach Belmarsh könnte eine amerikanische Initiative sein.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Das Verteidigungsteam von Assange wandte sich heftig gegen den Umzug nach Belmarsh, insbesondere mit der Begründung, dass
    dort keine Konferenzräume für die Konsultation ihres Mandanten zur Verfügung stehen und sie im Gefängnis nur sehr unzureichenden Zugang zu ihm haben. Baraitser wies ihren Einwand sofort und mit
    einem sehr deutlichen Grinsen zurück.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Schließlich wandte sich Baraitser an Julian und befahl ihm, sich zu erheben, und fragte ihn, ob er das Verfahren verstanden
    habe. Er antwortete negativ, sagte, dass er nicht denken könne, und gab jeden Anschein von Orientierungslosigkeit. Dann schien er eine innere Kraft zu finden, zog sich ein wenig hoch und
    sagte:</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    „<span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Ich verstehe nicht, wie dieser Prozess gerecht sein soll. Diese Supermacht hatte 10 Jahre Zeit, sich auf diesen Fall
    vorzubereiten, und ich kann nicht einmal auf meine Schriften zugreifen. Es ist sehr schwierig, dort, wo ich bin, etwas zu tun. Diese Menschen haben unbegrenzte Ressourcen.“</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Der Aufwand schien dann zu groß zu werden, seine Stimme sank und er wurde immer verwirrter und inkohärenter. Er sprach
    davon, dass Informanten und Verleger als Feinde des Volkes bezeichnet werden, dann davon, dass die DNA seiner Kinder gestohlen wird und dass er bei seinen Treffen mit seinem Psychologen
    bespitzelt wird. Ich behaupte überhaupt nicht, dass Julian sich in Bezug auf diese Punkte geirrt hat, aber er konnte sie nicht richtig eingrenzen oder artikulieren. Er war offensichtlich nicht er
    selbst, sehr krank und es war einfach schrecklich schmerzhaft, das zu beobachten. Baraitser zeigte weder Sympathie noch die geringste Sorge. Sie merkte sauer an, dass, wenn er nicht verstehen
    könnte, was passiert war, seine Anwälte es ihm erklären könnten, und sie verschwand aus dem Gerichtssaal.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Die ganze Erfahrung war zutiefst erschütternd. Es war sehr deutlich, dass es hier kein echtes Verfahren einer rechtlichen
    Prüfung gab. Was wir erlebten, war eine nackte Demonstration der Macht des Staates und ein nacktes Diktat der Verfahren durch die Amerikaner. Julian war in einer Box hinter Panzerglas, und ich
    und die dreißig anderen Mitglieder der Öffentlichkeit, die sich zusammengepfercht hatten, befanden sich in einer anderen Box hinter Panzerglas. Ich weiß nicht, ob er mich oder seine anderen
    Freunde vor Gericht sehen konnte, oder ob er in der Lage war, jemanden zu erkennen. Er gab keine Hinweise darauf, dass er es tat.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">In Belmarsh wird er 23 Stunden am Tag in völliger Isolation gehalten. Er darf 45 Minuten trainieren. Wenn er verlegt werden
    muss, räumen sie die Gänge, bevor er sie hinuntergeht, und sie verriegeln alle Zellentüren, um sicherzustellen, dass er außerhalb der kurzen und streng überwachten Trainingszeit keinen Kontakt zu
    einem anderen Gefangenen hat. Es gibt keine Rechtfertigung dafür, dass dieses unmenschliche Regime, das gegen große Terroristen eingesetzt wird, einem Verleger, der ein Untersuchungshäftling ist,
    auferlegt wird.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Ich katalogisiere und protestiere seit Jahren gegen die zunehmend autoritären Mächte des britischen Staates, aber dass der
    schwerste Missbrauch so offen und unverhohlen sein könnte, ist immer noch ein Schock. Die Kampagne der Verteufelung und Entmenschlichung gegen Julian, die auf einer Regierungs- und Medienlüge
    nach der anderen basiert, hat zu einer Situation geführt, in der er langsam in aller Öffentlichkeit getötet werden kann, und unter dem Vorwurf angeklagt ist, die Wahrheit über das Fehlverhalten
    einer Regierung zu veröffentlichen, während er keine Unterstützung durch die "liberale" Gesellschaft erhält.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Wenn Julian nicht bald entlassen wird, dann wird er zerstört. Wenn der Staat so etwas tun kann, wer wird dann der nächste
    sein?</span>
</p>

<p>
     
</p>

<p style="text-align: center;">
    *
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Im Gegensatz zu unseren Gegnern wie der Integrity Initiative, der 77. Brigade, Bellingcat, dem Atlantikrat und Hunderten
    anderer kriegslüsternder Propagandaunternehmen hat dieser Blog keine Finanzierungsquelle aus Staat, Unternehmen oder Institutionen. Er läuft ausschließlich auf freiwilligen Abonnements seiner
    Leser – viele von ihnen sind nicht unbedingt mit jedem Artikel einverstanden, begrüßen aber die alternative Stimme, die Insiderinformationen und Diskussionen.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Abonnements, um diesen Blog am Laufen zu halten, werden dankbar angenommen.</span>
</p>

<p>
     
</p>

<p style="margin-bottom: 0cm;">
    <span style="font-family: Arial, sans-serif;" face="Arial, sans-serif">Wählen Sie den Abonnementbetrag aus der Dropdown-Box:</span>
</p>

<p style="margin-bottom: 0cm;">
    <strong><span style="color: #b85f00;"><span style="font-family: Arial, sans-serif;" face="Arial, sans-serif"><a href="https://www.craigmurray.org.uk/support-this-website/" target="_top" style="color: #b85f00;">https://www.craigmurray.org.uk/support-this-website/</a></span></span></strong>
</p>

<p>
     
</p></div><div id="cc-m-11384096095" class="j-module n j-comment "><div id="commentsModule11384096095"><div class="j-blog-comment-counter" id="numComments11384096095"> Kommentare: <i class="cc-comments-count">1</i> </div><div id="commentError11384096095" class="message-error" style="display: none;"></div><div id="commentSuccess11384096095" class="message-ok" style="display: none;"></div><ul class="com-list-noava" id="commentOutput11384096095"><li id="commentFormContainer11384096095" class="commentstd clearover cc-m-comment-loading"/><li id="commentEntry210062295" class="commentstd clearover" style="display:block;">

    <strong class="number">#1</strong>

    <p class="com-meta">
        <strong>Elisa</strong> <span>(<em>Mittwoch, 23 Oktober 2019 00:15</em>)</span>
    </p>

    <div class="com-edit">
        
    </div>

    <p class="commententry">
        "Jeder in diesem Gerichtssaal hat gestern gesehen, dass einer der größten Journalisten und wichtigsten Dissidenten unserer Zeit vom Staat vor unseren Augen zu Tode gefoltert wird."<br/>
<br/>
… vom "amerikanischen Staat" vor unseren Augen zu Tode gefoltert wird.<br/>
<br/>
    </p>

</li></ul></div><script>// <![CDATA[

    window.regModule("module_comment", {"data":{"id":"11384096095","closed":"0","captcha":"8083dbd9520642f0bf1bff829dc987d8","avatar":false,"lang":{"comment":"Kommentar","comments":"Kommentare"}}});
// ]]>
</script></div></div>
        
        </div>
          </div>
      </div>
      <!-- END _section-main.sass -->

      <!-- _section-aside.sass -->
      <section class="jtpl-section-aside sidebar-options"><div data-container="sidebar"><div id="cc-matrix-2982192695"><div id="cc-m-10851007295" class="j-module n j-hgrid ">    <div class="cc-m-hgrid-column" style="width: 23.5%;">
        <div id="cc-matrix-2982192995"></div>    </div>
            <div class="cc-m-hgrid-separator" data-display="cms-only"><div></div></div>
        <div class="cc-m-hgrid-column" style="width: 23.5%;">
        <div id="cc-matrix-2982193095"></div>    </div>
            <div class="cc-m-hgrid-separator" data-display="cms-only"><div></div></div>
        <div class="cc-m-hgrid-column" style="width: 23.5%;">
        <div id="cc-matrix-2982193195"></div>    </div>
            <div class="cc-m-hgrid-separator" data-display="cms-only"><div></div></div>
        <div class="cc-m-hgrid-column last" style="width: 23.5%;">
        <div id="cc-matrix-2982193295"></div>    </div>
    
<div class="cc-m-hgrid-overlay" data-display="cms-only"></div>

<br class="cc-clear"/>

</div><div id="cc-m-10851007795" class="j-module n j-spacing ">
    <div class="cc-m-spacer" style="height: 30px;">
    
</div>

</div><div id="cc-m-10851008095" class="j-module n j-spacing ">
    <div class="cc-m-spacer" style="height: 20px;">
    
</div>

</div></div></div>
      </section><!-- END _section-aside.sass --><!-- _footer.sass --><footer class="jtpl-footer footer-options"><div id="contentfooter" data-container="footer">

    
    <div class="j-meta-links">
        <a href="/about/">Impressum</a> | <a href="//www.theblogcat.de/j/privacy">Datenschutz</a> | <a href="//www.theblogcat.de/j/cookies/policy">Cookie-Richtlinie</a> | <a href="/sitemap/">Sitemap</a>    </div>

    <div class="j-admin-links">
            
    <span class="loggedout">
        <a rel="nofollow" id="login" href="/login">Anmelden</a>
    </span>

<span class="loggedin">
    <a rel="nofollow" id="logout" target="_top" href="https://cms.e.jimdo.com/app/cms/logout.php">
        Abmelden    </a>
    |
    <a rel="nofollow" id="edit" target="_top" href="https://a.jimdo.com/app/auth/signin/jumpcms/?page=2168045095">Bearbeiten</a>
</span>
        </div>

    
</div>

      </footer><!-- END _footer.sass -->
</div>
    <!-- END _main.sass -->
  </div>    <script type="text/javascript">
//<![CDATA[
var _gaq = [];

_gaq.push(
    ['_gat._anonymizeIp'],
    ['b._setAccount', 'UA-24230418-79'],
    ['b._setCustomVar', '1', 'websiteid', 'sa512a6954d219eb2'],
    ['b._setDomainName', 'none'],
    ['b._setAllowLinker', true],
    ['b._trackPageview']
);

(function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
//]]>
</script>

<div id="loginbox" class="hidden">

    <div id="loginbox-header">

    <a class="cc-close" title="Dieses Element zuklappen" href="#">zuklappen</a>

    <div class="c"></div>

</div>

<div id="loginbox-content">

        <div id="resendpw"></div>

        <div id="loginboxOuter"></div>
    </div>
</div>
<div id="loginbox-darklayer" class="hidden"></div>
<script>// <![CDATA[

    window.regModule("web_login", {"url":"https:\/\/www.theblogcat.de\/","pageId":2168045095});
// ]]>
</script>

<div id="cc-cookie-law" class="cc-cookie-law-hidden" style="display: none;">
                         <span id="cc-cookie-law-text">
                            <span id="cc-cookie-law-headline">Diese Website verwendet Cookies. </span>
                            Diese Website verwendet Cookies um dir das bestmögliche Online-Erlebnis zu geben. Lass uns bitte wissen, dass du damit einverstanden bist, indem du auf die Option "Akzeptieren" klickst. Falls du mehr über die von uns verwendeten Cookies herausfinden und eigene Cookie-Einstellungen verwenden möchtest, schau dir bitte unsere Cookie Richtlinie an. Mehr Infos hier: <a href="https://www.theblogcat.de/j/cookies/policy">Cookie Policy</a>
                         </span>
                         <div id="cc-cookie-law-button-group">
                             <span id="cc-cookie-law-button">
                    <a data-action="enable" href="javascript:;" class="cc-btn cc-btn-icon btn-tick"><span></span>Ok</a>
                </span>
                         </div>
                   </div><script>// <![CDATA[

    window.regModule("web_cookielaw", []);
// ]]>
</script>

</body>

</html>
